Skip to content

Rename ArraySize() to MATTER_ARRAY_SIZE() #46797

Rename ArraySize() to MATTER_ARRAY_SIZE()

Rename ArraySize() to MATTER_ARRAY_SIZE() #46797

Triggered via pull request February 21, 2025 14:23
Status Success
Total duration 11m 53s
Artifacts

examples-cc32xx.yaml

on: pull_request
Fit to window
Zoom out
Zoom in

Annotations

1 warning
cc32xx
`pre` execution is not supported for local action from './.github/actions/checkout-submodules-and-bootstrap'